Diskusijos apie laisvąsias programas

Grafikos programos => „GIMP“ => Temą pradėjo: Xzas1 2006 m. Rugpjūčio 24 d. 15:19:37

Antraštė: Dėl skriptų
Parašė: Xzas1 2006 m. Rugpjūčio 24 d. 15:19:37
Tai va,kai noriu atsisiųsti skriptų,prie jų būna parašyta,su kuria versija išbandyta.Dauguma jų išbandyti su senesnėmis versijomis.O ar jie tinka naujausiais,2.2.10 versijai?
Antraštė: Dėl skriptų
Parašė: Giedrius 2006 m. Rugpjūčio 24 d. 15:43:49
belieka pabandyti ir pranešti mums :/