Diskusijos apie laisvąsias programas

Grafikos programos => „GIMP“ => Temą pradėjo: airen 2006 m. Liepos 16 d. 11:42:37

Antraštė: suprantu, kaip instaliuoti, bet...
Parašė: airen 2006 m. Liepos 16 d. 11:42:37
Sveiki,
kai meginu diegti gtk+-2.8.9-setup raso: "The setup has detected a fatal error and cannot continue at this time" ... "please remove the previous GTK+ installation first, then run Setup again"
GTK+ nebuvo instaliuotas, tai ir isinstaliuoti negaliu :)

P a d e k i t e !
Antraštė: suprantu, kaip instaliuoti, bet...
Parašė: airen 2006 m. Liepos 16 d. 15:02:29
Jau susitvarkiau - 2.8.9 versija neveikia, o 2.8.18 pasileido